Sync with latest Sparkle for 2.0

RESOLVED DUPLICATE of bug 426015

Status

RESOLVED DUPLICATE of bug 426015
11 years ago
11 years ago

People

(Reporter: bugzilla-graveyard, Unassigned)

Tracking

Trunk
PowerPC
Mac OS X

Details

(Reporter)

Description

11 years ago
Spun off from bug 426001 comment 6. We need to ensure that we have the latest Sparkle for Camino 2.0, plus whatever internal patches we're using (currently at least the quarantine patch) that don't make it into Sparkle by then.
(Reporter)

Comment 1

11 years ago
I'm just going to forward-dupe this to the one Stuart filed, since he has a better handle on what we've changed and states it in the bug.
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 426015
You need to log in before you can comment on or make changes to this bug.