Problem to see this home page....

RESOLVED INVALID

Status

()

Firefox
General
RESOLVED INVALID
10 years ago
10 years ago

People

(Reporter: Fhaduin, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; es-AR; rv:1.8.1.13) Gecko/20080311 Firefox/2.0.0.13
Build Identifier:  Firefox/2.0.0.13

In internet Explorer 7
http://www.mediafire.com/imageview.php?quickkey=mt1gj1dmwl7&thumb=4

In Mozilla Firefox 2.0.0.13
http://www.mediafire.com/imageview.php?quickkey=emi3md91yzm&thumb=4

¿The problem is in home page or in Mozilla firefox?
http://www.reduno.com.co/ventas/telecard.php


Reproducible: Always

Steps to Reproduce:
1.
2.ggggggggggggg
3.
Actual Results:  
gggggggggggggggg

Expected Results:  
ggggggggggggggggggg

gggggggggggggggg
Sorry but we can't help you with your html problems.
Please reopen if you have a minimal html/css testcase or show us with W3C standard we doesn't follow. Another thing would be that it works in Safari or Opera (but not IE7).

-> invalid
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Component: View Source → General
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.