spacebar not scrolling active window

VERIFIED DUPLICATE of bug 42188

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 42188
18 years ago
9 years ago

People

(Reporter: Derwood, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
other test URL: http://www.sfgate.com/cgi-bin/article.cgi?file=
/chronicle/archive/2000/06/20/MN99701.DTL


When these windows are the topmost and current, hitting the spacebar does not
scroll the window.


Running win32 2000062008 build

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 42188 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
please verify
Keywords: verifyme

Comment 3

18 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey

Updated

9 years ago
Keywords: verifyme
You need to log in before you can comment on or make changes to this bug.