Can't bring up table properties on linux

CLOSED DUPLICATE of bug 43307

Status

()

P3
normal
CLOSED DUPLICATE of bug 43307
19 years ago
17 years ago

People

(Reporter: jud, Assigned: Brade)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
create a table, right click it to bring up the context menu, select properties
and nothing happens.
(Assignee)

Comment 1

19 years ago


*** This bug has been marked as a duplicate of 43307 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

19 years ago
closing this duplicate
Status: RESOLVED → CLOSED
You need to log in before you can comment on or make changes to this bug.