If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

scrolling with cursor keys doesn't work

VERIFIED DUPLICATE of bug 42188

Status

()

Core
Keyboard: Navigation
P3
normal
VERIFIED DUPLICATE of bug 42188
18 years ago
18 years ago

People

(Reporter: Sander van Rijnswou, Assigned: don)

Tracking

Trunk
x86
Windows 95
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
in build 2000062108 for windows scrolling with the cursor keys doens't work anymore.
(go to a long page, for example www.slashdot.org and try to scroll)

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 42188 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
vrfy.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.