Closed Bug 434896 Opened 12 years ago Closed 9 years ago

KB article: Importing from Camino

Categories

(support.mozilla.org :: Knowledge Base Articles, task)

task
Not set

Tracking

(Not tracked)

RESOLVED INVALID

People

(Reporter: cilias, Unassigned)

References

Details

Just like other importing articles <http://support.mozilla.com/en-US/kb/Importing>, but for Camino.

Marked this as depending on bug 236301, so if the article is up, before the bug is fixed, we will get a reminder to update the article.
Duplicate of this bug: 480170
According to https://support.mozilla.com/en-US/kb/how-the-knowledge-base-works, article requests are no longer tracked in Bugzilla.

Reporter, if you consider your request is still applicable, post a new thread describing the content with "[Proposed] Name of the article" as title in https://support.mozilla.com/forums/knowledge-base-articles

I close this bug as invalid.
Status: NEW → RESOLVED
Closed: 9 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.