Status

mozilla.org Graveyard
Server Operations
VERIFIED DUPLICATE of bug 435718
10 years ago
3 years ago

People

(Reporter: Mark Mentovai, Unassigned)

Tracking

Details

(Reporter)

Description

10 years ago
cb-xserve01 (Camino tinderbox) is sick.  It's stopped building.  It responds to pings and accepts connections on port 22, but never sends the SSH banner.

Could someone power-cycle it for us?
Dupe of bug 435718 ?
(Reporter)

Updated

10 years ago
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 435718

Updated

10 years ago
Status: RESOLVED → VERIFIED
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.