Composer's toolbar doesn't show open toolbars

VERIFIED WORKSFORME

Status

()

P3
trivial
VERIFIED WORKSFORME
19 years ago
17 years ago

People

(Reporter: pete_a90, Assigned: rubydoo123)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
In Composer: View > Toolbars do not show checks by open toolbars.

Comment 1

19 years ago
this works for me in 62408.  reporter gave no indication of the build he 
discovered this with.

reassigning to editor, beppe if it does turn out that there's a problem here, 
reassign back to me and I'll fix
Assignee: asa → beppe
Component: Browser-General → Editor
QA Contact: doronr → sujay

Comment 2

19 years ago
oops, marking wfm
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → WORKSFORME
(Reporter)

Comment 3

19 years ago
It was build 61311. I should download a new build.

Comment 4

19 years ago
verified in 6/27 build.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.