Please reboot prod-pacifica-vm on mozilla1.8

RESOLVED DUPLICATE of bug 435134

Status

--
blocker
RESOLVED DUPLICATE of bug 435134
11 years ago
6 years ago

People

(Reporter: bent.mozilla, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

The machine is failing as per bug 435134. Seems like reboots have fixed the problem in the past?

Updated

11 years ago
Assignee: server-ops → thardcastle

Comment 1

11 years ago
A reboot and chkdsk later, builds are still failing.

Updated

11 years ago
Assignee: thardcastle → nobody
Component: Server Operations: Tinderbox Maintenance → Release Engineering: Maintenance
QA Contact: justin → release
Cool, thanks for kicking it. Not sure what could be wrong with the VM...
Having this machine down means no Firefox nightlies on Windows. That's not acceptable if we intend to stay on very tight schedule for Firefox/Thunderbird 2.0.0.15.

Can someone on the build team look at this?
Caused by ongoing NetApp woes... see bug#435134 for details.
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 435134

Updated

10 years ago
Component: Release Engineering: Maintenance → Release Engineering
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.