mail columns sized wrong and can't be resized

VERIFIED DUPLICATE of bug 41357

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 41357
18 years ago
13 years ago

People

(Reporter: dkbreaux, Assigned: scottputterman)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Reproducible: Always
Steps to Reproduce:
1. open messenger (mail) window

Actual Results:  Date column takes up almost the entire width and can't be
resized.  Sender column almost invisible.

Expected Results:  Columns should be sized proportionately, and should be resizable.

This appeared to start happening with the very first build I picked up after the
M16 release.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 41357 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.