If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Mail toolbar buttons change their width when onmouseovering them

VERIFIED DUPLICATE of bug 43810

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 43810
18 years ago
13 years ago

People

(Reporter: Christos Cheretakis, Assigned: scottputterman)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
When moving the mouse for the first time over the buttons of the Mail toolbar,
the icons change their width and get smaller.
Using linux/062808

Comment 1

18 years ago
confirmed on 2000062808 on Win98

Comment 2

18 years ago
I think we have a few other bug reports on the toolbar buttons changing.
Status: UNCONFIRMED → NEW
Ever confirmed: true
QA Contact: lchiang → nbaca

Comment 3

18 years ago
This appears to be a duplicate of bug# 43810.
(Assignee)

Comment 4

18 years ago
sounds like it.

*** This bug has been marked as a duplicate of 43810 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 5

18 years ago
Verified Duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.