right click menu isn´t available every time

VERIFIED DUPLICATE of bug 438909

Status

()

Firefox
Bookmarks & History
VERIFIED DUPLICATE of bug 438909
10 years ago
10 years ago

People

(Reporter: Dominik Kerkow, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.9) Gecko/2008052906 Firefox/3.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.9) Gecko/2008052906 Firefox/3.0

in the bookmark-folder on top of the site I have some folders with the websites. When I click the folder I make an right click on an item an open it in a new tab. This menu (open in new tab or window) is some times gray and not available.

Reproducible: Sometimes

Steps to Reproduce:
1.
2.
3.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 438909

Updated

10 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.