Increase font size in compose window without changing size of print or sending font

RESOLVED DUPLICATE of bug 444983

Status

Thunderbird
Message Compose Window
--
enhancement
RESOLVED DUPLICATE of bug 444983
10 years ago
10 years ago

People

(Reporter: Michael Kassler, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.0; en-GB; rv:1.9) Gecko/2008052906 Firefox/3.0
Build Identifier: 2.0.0.14 (20080421)

Desire ability to increase font size in Compose window without altering font size when text is printed or transmitted. This is particularly desirable for people who find it hard to read small type on wide screens.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

10 years ago
Uh, submitting it once is enough!
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 444983
You need to log in before you can comment on or make changes to this bug.