Wrong tooltip for twisty on folder with subfolders

VERIFIED DUPLICATE of bug 44499

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 44499
18 years ago
13 years ago

People

(Reporter: selmer (gone), Assigned: scottputterman)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Using build 2000-07-03-21-M17, in Mail when you mouse over the twisty for a
folder with subfolders, the tooltip reuses whatever the last tooltip string
displayed happened to be.  If there had been no prior tooltip, then you get a
tooltip about 5 pixels wide with nothing in it.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 44499 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
Summary: Wrong tooltip for twisty on folder with subfolders → Wrong tooltip for twisty on folder with subfolders

Comment 2

18 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.