Need way to disable Control-Tab

RESOLVED DUPLICATE of bug 445499

Status

()

RESOLVED DUPLICATE of bug 445499
10 years ago
10 years ago

People

(Reporter: jboriss, Unassigned)

Tracking

({uiwanted})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
Dao's new patch, Control-Tab, has landed and is now in the nightlies.  However, there is no way to disable it to allow for the old method of Control-Tab opening the tab to the right of the active one.  

An about:config pref would fix this well.

Comment 1

10 years ago
Dup of bug 445476 and/or bug 445499.  I'm guessing you're more interested in the latter.
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 445499
You need to log in before you can comment on or make changes to this bug.