Status

SeaMonkey
MailNews: Address Book & Contacts
P3
normal
VERIFIED DUPLICATE of bug 43467
18 years ago
14 years ago

People

(Reporter: David Heinzinger, Assigned: scottputterman)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
The up and down scroll bar is missing upon startup of the address book.  If you
click once on a name and hit the cursor up or down it appears, and then works
normally.
Dave.

Comment 1

18 years ago
I think this is probably a dupe of 43467.

Updated

18 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 43467 ***

Comment 3

18 years ago
Mark it as verified/dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.