Address Book:Results Pane not scrollable when window first opens

VERIFIED DUPLICATE of bug 43467

Status

SeaMonkey
MailNews: Address Book & Contacts
P3
normal
VERIFIED DUPLICATE of bug 43467
18 years ago
14 years ago

People

(Reporter: jglick, Assigned: scottputterman)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
7-7-21-M17.

When the AB is first opened, there is no scrollbar in the Results Pane (although 
there are more entries than can be viewed).

Move the horizontal grippy up/down and now the scrollbar is visible.
(Reporter)

Updated

18 years ago
Keywords: nsbeta3
Target Milestone: --- → M18

Updated

18 years ago
QA Contact: lchiang → esther
(Assignee)

Comment 1

18 years ago
dup.

*** This bug has been marked as a duplicate of 43467 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
famous dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.