Change Several Bugs at Once: blocks/depends

RESOLVED DUPLICATE of bug 99205

Status

()

Bugzilla
Creating/Changing Bugs
--
enhancement
RESOLVED DUPLICATE of bug 99205
9 years ago
9 years ago

People

(Reporter: Christian Höltje, Unassigned)

Tracking

Details

(Reporter)

Description

9 years ago
It would be nice to be able to use the "Change Several Bugs at Once" feature to be able to add or remove blocking bugs or depends on bugs.

Ciao!

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 99205
(Reporter)

Comment 2

9 years ago
Thanks for pointing out the dup.  I looked, but obviously didn't find it.
You need to log in before you can comment on or make changes to this bug.