view-source needs auto-links and other righteous stuff Chrome's v-s does

RESOLVED DUPLICATE of bug 17612

Status

()

RESOLVED DUPLICATE of bug 17612
10 years ago
10 years ago

People

(Reporter: brendan, Unassigned)

Tracking

unspecified
mozilla1.9.1b1
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
Really. I'm guilty of working around this silently, copying and pasting and hand-editing, for *years*. /me skulks away, hoping shaver's right that this will be fixed next week at the FE work-week in Toronto.

/be
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 17612
You need to log in before you can comment on or make changes to this bug.