Table lost it's formatting

VERIFIED DUPLICATE of bug 42388

Status

()

Core
Layout: Tables
P3
normal
VERIFIED DUPLICATE of bug 42388
18 years ago
18 years ago

People

(Reporter: Eugene Savitsky, Assigned: karnaze (gone))

Tracking

Trunk
Other
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Part of the page is not layed out correctly.

It happens since +/-07.07.2000 (I'm not sure).

Comment 1

18 years ago
this is caused through missing </font> tag

<td align="right" size="+2"><font face="lucida console,courier,courier new">0 
</tr>

hmm..
remove the doctype and page is correctly rendered. 


*** This bug has been marked as a duplicate of 42388 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified Duplicate.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.