outparamdel nsIPrivateTextEvent

RESOLVED DUPLICATE of bug 455806

Status

()

Core
DOM
RESOLVED DUPLICATE of bug 455806
10 years ago
9 years ago

People

(Reporter: (dormant account), Unassigned)

Tracking

(Blocks: 1 bug)

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

10 years ago
Created attachment 339294 [details] [diff] [review]
GetInputRange & GetEventReply
Attachment #339294 - Flags: review?(jst)
QA Contact: content

Updated

9 years ago
Attachment #339294 - Flags: superreview+
Attachment #339294 - Flags: review?(jst)
Attachment #339294 - Flags: review+
(Reporter)

Comment 1

9 years ago
whoops, looks like i submitted identical bugs/patches
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 455806

Updated

9 years ago
Component: Content → DOM
QA Contact: content → general
You need to log in before you can comment on or make changes to this bug.