If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Duplicated day "11" in small calendar for month october 2008 - Brazilian Portuguese version -

VERIFIED DUPLICATE of bug 281690

Status

Calendar
Lightning Only
VERIFIED DUPLICATE of bug 281690
9 years ago
9 years ago

People

(Reporter: Otavio, Unassigned)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 1.1.4322)
Build Identifier: 0.9

If click fo "add event" the calendar also shows the duplicated day "11"

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Updated

9 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 281690
(Reporter)

Comment 2

9 years ago
Created attachment 341497 [details]
scren capture
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.