Status

P3
normal
VERIFIED DUPLICATE of bug 21114
19 years ago
10 years ago

People

(Reporter: beard, Assigned: Bienvenu)

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

19 years ago
At the BLAME URL above, is the call site of a leaking morkPool object. Enclosing 
a leak trace.
(Reporter)

Comment 1

19 years ago
Created attachment 11595 [details]
Annotated leak trace report.
(Assignee)

Comment 2

19 years ago
dup of bug you filed a while ago with the same stack trace.

*** This bug has been marked as a duplicate of 21114 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
marking Verified as a dup.
Status: RESOLVED → VERIFIED
Product: MailNews → Core

Updated

14 years ago
OS: Mac System 9.x
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.