got an odd crash with this gif.

VERIFIED DUPLICATE of bug 42788

Status

()

Core
ImageLib
P3
normal
VERIFIED DUPLICATE of bug 42788
18 years ago
17 years ago

People

(Reporter: pnunn, Assigned: pnunn)

Tracking

({crash})

Trunk
Future
x86
All
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Assignee)

Description

18 years ago
See il_BA stuff.
-p
(Assignee)

Updated

18 years ago
Status: NEW → ASSIGNED

Comment 1

18 years ago
spam: Adding crash keyword...
Keywords: crash
(Assignee)

Updated

17 years ago
Target Milestone: --- → Future

Comment 2

17 years ago
Updating QA Contact
QA Contact: elig → tpreston
(Assignee)

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 42788 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
Per pnunn, I am marking this as a verified duplicate
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.