Status

SeaMonkey
General
--
trivial
VERIFIED INVALID
9 years ago
9 years ago

People

(Reporter: e_lixo, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.0; pt-BR; rv:1.9.0.3) Gecko/2008092417 Firefox/3.0.3
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.0; pt-BR; rv:1.9.0.3) Gecko/2008092417 Firefox/3.0.3

I'm testing it.

Reproducible: Couldn't Reproduce

Steps to Reproduce:
1.
2.
3.
(Reporter)

Updated

9 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → INVALID
Do not mess around in this bugzilla, http://landfill.bugzilla.org has plenty of test installations of bugzilla that you can use without wasting other peoples time.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.