mode to view only comments

RESOLVED DUPLICATE of bug 373418

Status

()

--
enhancement
RESOLVED DUPLICATE of bug 373418
10 years ago
10 years ago

People

(Reporter: wsmwk, Unassigned)

Tracking

Details

(Reporter)

Description

10 years ago
Many times I want to read through a list of bugs off of a query, and I care only about the comments - not the "stuff at the top".  Often I care only about one comment, the first or the last. If that comment were immediately viewable I could click next and previous without scrolling (at least) twice, first to get to the content, and second to get back to next/previous.

So ability to collapse the top section, preferably sticky option, is what I'm thinking of.

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 373418
You need to log in before you can comment on or make changes to this bug.