Status

Calendar
General
--
enhancement
VERIFIED DUPLICATE of bug 157270
9 years ago
9 years ago

People

(Reporter: Julien., Unassigned)

Tracking

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.3) Gecko/2008092417 Firefox/3.0.3
Build Identifier: 

could you do a view that show the whole year ? like this : http://www.sweetylife.com

it's easy with this to view/make your holidays or other long activities...

uh ?

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 157270

Updated

9 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.