Closed Bug 463891 Opened 13 years ago Closed 13 years ago

textbox padding ignores chrome direction

Categories

(Toolkit :: Themes, defect)

x86
All
defect
Not set
normal

Tracking

()

RESOLVED FIXED
mozilla1.9.1b2

People

(Reporter: dao, Assigned: dao)

References

Details

(Keywords: polish, rtl)

Attachments

(1 file)

Attached patch patchSplinter Review
No description provided.
Attachment #347147 - Flags: review?(neil)
Attachment #347147 - Flags: review?(neil) → review+
Attachment #347147 - Flags: approval1.9.1b2?
Attachment #347147 - Flags: approval1.9.1b2? → approval1.9.1b2+
Keywords: checkin-needed
Status: ASSIGNED → RESOLVED
Closed: 13 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla1.9.1b2
Duplicate of this bug: 367136
You need to log in before you can comment on or make changes to this bug.