Result textbox is not editable.

VERIFIED DUPLICATE of bug 464607

Status

()

Firefox
General
VERIFIED DUPLICATE of bug 464607
9 years ago
9 years ago

People

(Reporter: kirancraju, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)
Build Identifier: Build1

I was not able to edit in the Result Textbox.

Reproducible: Always

Steps to Reproduce:
1.Open Calculator application.
2.Try to enter some value in Result textbox.
3.Observe that Result textbox is not editable.
Actual Results:  
Unable to edit Result textbox.

Expected Results:  
Result textbox should be editable according to the Functional document version1.0.

Comment 1

9 years ago
don't use this website, please
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 464607
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.