Closed Bug 465285 Opened 11 years ago Closed 10 years ago

Indonesian Holidays 2010

Categories

(Calendar :: Website, enhancement)

enhancement
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 545361

People

(Reporter: andika.bayu, Assigned: andika.bayu)

Details

Attachments

(1 file)

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.0.4) Gecko/2008102920 Firefox/3.0.4
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.18pre) Gecko/20080917 Sunbird/0.9

Nothing is crashed, just want to add holiday calendar for Indonesian Holidays 2009

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Attachment #348525 - Flags: review+
Updated file checked in. Thanks for your contribution.
Assignee: nobody → andika.bayu
Status: UNCONFIRMED → RESOLVED
Closed: 11 years ago
OS: Windows XP → All
Hardware: PC → All
Resolution: --- → FIXED
Status: RESOLVED → VERIFIED
Summary: I want to send a calendar files for Indonesian Holidays 2009 → Indonesian Holidays 2009
Andika, I've removed the Indonesia holidays from our website for now, as the file
is outdated (it only contains holidays until 2009). Can you please attach an
updated file covering 2010 and 2011 (if possible) here?
Status: VERIFIED → UNCONFIRMED
Resolution: FIXED → ---
Summary: Indonesian Holidays 2009 → Indonesian Holidays 2010
Status: UNCONFIRMED → NEW
Ever confirmed: true
Status: NEW → RESOLVED
Closed: 11 years ago10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 545361
You need to log in before you can comment on or make changes to this bug.