Landing Bug 454933 breaks Thunderbird window integration

VERIFIED DUPLICATE of bug 465319

Status

Calendar
Lightning Only
VERIFIED DUPLICATE of bug 465319
9 years ago
9 years ago

People

(Reporter: AlexIhrig, Unassigned)

Tracking

Details

(Reporter)

Description

9 years ago
After Landing Bug 454933, the calendar pane needs to much space to be displayed on my 1280px with screen. It isn't possible to reduce the panes size as much as necessary.
(Reporter)

Updated

9 years ago
Depends on: 454933

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 465319
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.