Radio buttons stretched in web form

RESOLVED DUPLICATE of bug 462233

Status

Core Graveyard
Widget: Mac
RESOLVED DUPLICATE of bug 462233
10 years ago
9 years ago

People

(Reporter: faaborg, Assigned: Josh Aas)

Tracking

Trunk
x86
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

10 years ago
Created attachment 351459 [details]
Stretched radio buttons

The attachment shows the issue I noticed when setting up an automatic payment at my electric company, radio buttons are stretched vertically.
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 462233

Updated

9 years ago
Component: Widget: Mac → Widget: Mac
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.