when the window has waiting any input for eating cockie or no, other window is stopped also.

RESOLVED DUPLICATE of bug 74331

Status

()

RESOLVED DUPLICATE of bug 74331
10 years ago
10 years ago

People

(Reporter: sara, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [DUPEME])

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; ja; rv:1.8.1.16) Gecko/20080702 Firefox/2.0.0.16
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; ja; rv:1.8.1.16) Gecko/20080702 Firefox/2.0.0.16

I am using narrow connection.


Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Actual Results:  
retry
(Reporter)

Comment 1

10 years ago
none
Whiteboard: [DUPEME]
Please always file the steps to reproduce fields and if possible test with the latest release which is Firefox 3.0.4 if you want to report a bug.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 74331
You need to log in before you can comment on or make changes to this bug.