mradm02 sentry.pl is super noisy

RESOLVED DUPLICATE of bug 454012

Status

Webtools
Bouncer
--
minor
RESOLVED DUPLICATE of bug 454012
9 years ago
9 years ago

People

(Reporter: mrz, Assigned: morgamic)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
sentry.pl should log to some file instead of emailing results.  Makes email cluttered.
Assignee: server-ops → morgamic
Group: infra
Component: Server Operations → Bouncer
Product: mozilla.org → Webtools
QA Contact: mrz → bouncer
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 454012
You need to log in before you can comment on or make changes to this bug.