repainting problems after hibernation, grey bar/area between title bar and menu bar

VERIFIED DUPLICATE of bug 403561

Status

Calendar
Internal Components
VERIFIED DUPLICATE of bug 403561
10 years ago
10 years ago

People

(Reporter: aryx, Unassigned)

Tracking

Sunbird 0.9
x86
Windows XP

Details

Attachments

(1 attachment)

Created attachment 353902 [details]
screenshot: grey area

Sunbird 0.9 / Windows XP

Got this a few days ago after Windows came back from hibernation. Changing window size hadn't any impact.
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 403561
Status: RESOLVED → VERIFIED
Summary: repainting problems after hibernation, greay bar/area between title bar and menu bar → repainting problems after hibernation, grey bar/area between title bar and menu bar
You need to log in before you can comment on or make changes to this bug.