hideousjabberinghead.com displays its sidebar inconsistently with IE/Communicator

VERIFIED DUPLICATE of bug 27529

Status

()

Core
Layout: Tables
P3
minor
VERIFIED DUPLICATE of bug 27529
18 years ago
18 years ago

People

(Reporter: Keith Lea, Assigned: karnaze (gone))

Tracking

Trunk
x86
Windows 95
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win95; en-US; m17) Gecko/20000731
BuildID:    2000073104

at www.hideousjabberinghead.com, the "~NAVIGATION~" sidebar has a black line
down the middle (between "forums" and "features," for example) in IE and
Communicator, but not in Mozilla.

Comment 1

18 years ago
*** Bug 47063 has been marked as a duplicate of this bug. ***

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 27529 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
verified dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.