Status

www.mozilla.org
General
RESOLVED DUPLICATE of bug 408380
9 years ago
5 years ago

People

(Reporter: Samuel B. Quiring, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

9 years ago
On this web page: https://developer.mozilla.org/en/Accessibility/AT-APIs, there is a bad link (404):

text: in the role table
url: http://www.mozilla.org/access/unix/atspi-support#roles

Updated

9 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 408380
(Assignee)

Updated

5 years ago
Component: www.mozilla.org → General
Product: Websites → www.mozilla.org
You need to log in before you can comment on or make changes to this bug.