Tinderbox: starred builds render poorly

VERIFIED DUPLICATE of bug 45350

Status

()

Core
Layout
P3
normal
VERIFIED DUPLICATE of bug 45350
18 years ago
17 years ago

People

(Reporter: Chris McAfee, Assigned: clayton)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Star a tinderbox build, look at star part of build with
mozilla.  Two problems:
  1)  Star renders as a white block
  2)  Can't click on star to bring up links.

This makes it difficult to manage the tree as sheriff :(

Comment 1

18 years ago
This is a dup of bug 45350

*** This bug has been marked as a duplicate of 45350 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.