Top frame's background is bad

VERIFIED DUPLICATE of bug 5569

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 5569
18 years ago
13 years ago

People

(Reporter: Eugene Savitsky, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Look at Top left frame's background...

Comment 1

18 years ago
I think this might just be another instance of bug 5569.  What appears in the 
frame is an image of the text in the frame below it, so it's really a 
repainting issue.  QA assigning to valeski to verify, cc'ing kevin and eric 
(perhaps you guys could verify as well?)

*** This bug has been marked as a duplicate of 5569 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
Summary: Top left frame's background is bad → Top frame's background is bad
(Reporter)

Comment 2

18 years ago
http://www.elby.de/CloneCD/english/ - right frame, but there's no tables. Hmm...

Comment 3

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.