stream view toolbar buttons lack hover/active states

RESOLVED FIXED in 0.2

Status

RESOLVED FIXED
10 years ago
10 years ago

People

(Reporter: myk, Assigned: myk)

Tracking

unspecified
x86
Mac OS X

Details

(Assignee)

Description

10 years ago
Buttons on the toolbar in the stream view lack hover/active states.  It looks like the problem is that we aren't using the same custom toolbar button styling for them that we're using for toolbar buttons in the other views.
(Assignee)

Updated

10 years ago
Status: NEW → ASSIGNED
Target Milestone: -- → 0.2
(Assignee)

Comment 1

10 years ago
Fixed by changeset 86b663efd6dc.
Status: ASSIGNED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.