Status

P3
normal
VERIFIED INVALID
18 years ago
2 years ago

People

(Reporter: psmall, Assigned: dbragg)

Tracking

Trunk
Other
Linux

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
He gets an error message.
(Assignee)

Comment 1

18 years ago
Uh, this bug report doesn't make any sense.  What button?  Where?  What were you 
doing at the time?  What are the steps to reproduce this?

Comment 2

18 years ago
Paul - could you please read the Bug Writing Guidelines at
<http://www.mozilla.org/quality/bug-writing-guidelines.html> to see the
kinds of information we need in a bug report. Please report back with more
information (like BuildID and steps to reproduce) after reading those
guidelines and consider using the Bugzilla Helper to report future
bugs. I am making this bug as INVALID since it is useless in it's current form -
nothing personal, we just don't have the time to spend trying to figue out what
this bug report means.

The Helper can be found at <http://www.mozilla.org/quality/help/bug-form.html>
Thanks for your help in testing Mozilla.

Tomer Brisker
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → INVALID

Comment 3

18 years ago
ok
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.