Real tab support in editor

VERIFIED DUPLICATE of bug 474055

Status

P2
normal
VERIFIED DUPLICATE of bug 474055
10 years ago
10 years ago

People

(Reporter: ben, Assigned: GPHemsley)

Tracking

Details

Comment hidden (empty)
(Reporter)

Updated

10 years ago
Priority: -- → P2
Group: mozilla-corporation-confidential
(Assignee)

Comment 1

10 years ago
I think this is a duplicate of bug 474055. If not, reopen it and tell me the difference, because it's not clear.
Assignee: nobody → gphemsley
Status: NEW → RESOLVED
Last Resolved: 10 years ago
OS: Mac OS X → All
Hardware: x86 → All
Resolution: --- → DUPLICATE
Version: unspecified → Trunk
Duplicate of bug: 474055
(Assignee)

Comment 2

10 years ago
Indeed, this is a DUPLICATE of bug 474055 (fixed by yours truly), so marking as VERIFIED.
Status: RESOLVED → VERIFIED
(Assignee)

Updated

10 years ago
Whiteboard: editor
(Assignee)

Comment 3

10 years ago
This is a mass migration from Mozilla Labs :: Bespin to Bespin :: Editor.
Component: Bespin → Editor
Product: Mozilla Labs → Bespin
QA Contact: bespin → editor
Whiteboard: editor
Target Milestone: 0.1 → 0.1.x
(Assignee)

Updated

10 years ago
Target Milestone: 0.1.x → 0.2.0
You need to log in before you can comment on or make changes to this bug.