Status

()

Firefox
General
--
minor
VERIFIED DUPLICATE of bug 406646
9 years ago
9 years ago

People

(Reporter: Shank, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.0.6) Gecko/2009011913 Firefox/3.0.6 (.NET CLR 3.5.30729)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.0.6) Gecko/2009011913 Firefox/3.0.6 (.NET CLR 3.5.30729)

When I click Bookmarks first time it gives option to add bookmark.
after that it works ok. but furst time it gives add bookmark option.

Reproducible: Always
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 406646
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.