Please reimage these 4 machines

RESOLVED DUPLICATE of bug 480203

Status

RESOLVED DUPLICATE of bug 480203
10 years ago
4 years ago

People

(Reporter: joduinn, Unassigned)

Tracking

Details

Please reimage & rename the following machines from:

qm-mini-xp04
qm-mini-ubuntu04
qm-pmac04
qm-mini-vista04 

...to:
moz2-darwin9-slave09
moz2-darwin9-slave10
moz2-darwin9-slave11
moz2-darwin9-slave12


...using the build/unittest refimage on moz2-darwin9-slave03 (at least thats what these docs say is best: https://wiki.mozilla.org/ReferencePlatforms/Mac-10.5).

Note: these machines are all currently idle, and have nothing that needs backing up, so you can reimage whenever you have time.
Looks like a dupe of bug 480203.
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 480203
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.