divider between subject lines and messages doesn't remember position

VERIFIED DUPLICATE of bug 31263

Status

SeaMonkey
MailNews: Message Display
P3
critical
VERIFIED DUPLICATE of bug 31263
18 years ago
13 years ago

People

(Reporter: Peter Lairo, Assigned: scottputterman)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
The divider between subject lines and messages doesn't remember its position the
next time i enter mozilla mail.

it always starts at the middle of the window. i always move it up so i can see
about 6 subject lines and more of the highlighted message.

Updated

18 years ago
Status: UNCONFIRMED → NEW
Ever confirmed: true
QA Contact: lchiang → nbaca

Comment 1

18 years ago
*** Bug 49400 has been marked as a duplicate of this bug. ***

Comment 2

18 years ago
This actually appears to be a dupe of bug# 31263.


*** This bug has been marked as a duplicate of 31263 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
Verified Duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.