New messages not detected in sub folders

RESOLVED DUPLICATE of bug 483859

Status

Thunderbird
Folder and Message Lists
RESOLVED DUPLICATE of bug 483859
9 years ago
7 years ago

People

(Reporter: Nikolay Shopik, Unassigned)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
After bug 428266 was fixed, I'm experience problem TB doesn't show me any new messages in subfolders or showing them after 30 or more minutes late.
(Reporter)

Comment 1

9 years ago
I have mail.check_all_imap_folders_for_new enabled so before patch new messages show up instantly in all folders
Dup of Bug 483859?
(Reporter)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 483859
You need to log in before you can comment on or make changes to this bug.