cannot show sufficiently large html

VERIFIED WORKSFORME

Status

SeaMonkey
General
P3
normal
VERIFIED WORKSFORME
18 years ago
13 years ago

People

(Reporter: serge, Assigned: asa)

Tracking

({verifyme})

Trunk
x86
Linux
verifyme

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Mozilla M17 (buildid 2000080712) cannot show sufficiently large pages:
for example
http://www.tam.uiuc.edu/ICTAM2000/Program/Index_to_papers/papers_by_author.html
Instead of Mozilla shows blank or transparancy.

Comment 1

18 years ago
*** Bug 48645 has been marked as a duplicate of this bug. ***

Comment 2

18 years ago
page loads for me in 2000081108, please try in a new M18 nightly before 
reopening.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → WORKSFORME

Comment 3

18 years ago
**Mass Spam**
Adding verifyme keyword to all non-verified bugs on browser general.
Keywords: verifyme

Comment 4

18 years ago
verigied linux 2000091908
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.