Java Applet is not working properly

VERIFIED WORKSFORME

Status

SeaMonkey
General
P3
normal
VERIFIED WORKSFORME
18 years ago
13 years ago

People

(Reporter: petar marinov, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
The jave applet that represents latest news "LATEST:" is not working.

Comment 1

18 years ago
This must be a problem within the page itself because I get the same result
using Netscape 4.x and IE. I don't believe that this problem is part of Mozilla.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → WORKSFORME

Comment 2

18 years ago
mozilla does not have java support in the nightly builds, you need OJI for that.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.