Status

()

Firefox
General
VERIFIED INVALID
9 years ago
8 years ago

People

(Reporter: nikee, Unassigned)

Tracking

({assertion})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: 488440, URL)

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 2.0.50727; .NET CLR 3.0.04506.30)
Build Identifier: 5.1

dfg

Reproducible: Always

Actual Results:  
d

Expected Results:  
f

f
(Reporter)

Updated

9 years ago
Keywords: assertion
Whiteboard: 488440

Updated

9 years ago
Duplicate of this bug: 488441

Comment 2

9 years ago
Use http://landfill.bugzilla.org for test bugs.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → INVALID

Updated

8 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.