Go -> Mail start page displays a white page

RESOLVED DUPLICATE of bug 480606

Status

Thunderbird
General
RESOLVED DUPLICATE of bug 480606
9 years ago
9 years ago

People

(Reporter: Usul, Unassigned)

Tracking

Trunk
x86
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
Mozilla/5.0 (Macintosh; U; Intel Mac OS X 10.5; en-US; rv:1.9.1b4pre) Gecko/20090415 Shredder/3.0b3pre

Go -> Mail start page ,

The tab is blank, the third pane is blank. There is no error message in the Error Console.

Xref 486430
Flags: wanted-thunderbird3?
Probably a duplicate of bug 480606
(Reporter)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 480606
Flags: wanted-thunderbird3?
You need to log in before you can comment on or make changes to this bug.